On 3/23/15, 9:20 PM, "Brent Putman" <putmanb at georgetown.edu> wrote: > >I think I've fixed the wiki example. Essentially the >SecurityConfiguration property for the signing config should be named >signatureSigningConfiguration rather than signingConfiguration. Thanks for catching that. -- Scott