On 10/21/14, 11:05 AM, "Tom Zeller" <tzeller at dragonacea.biz> wrote: > >Okay, I should rename "post-authn" to ... "intercept" ? And >"ProfileInterceptor*" to "ProfileIntercept*" ? Does that seem right ? interceptor sounds a little better to me. -- Scott